王筝的博客
ruby学习

https://rubygems.org/

 

今天看到了如下的提示:

Warning: You’re using Rubygems 1.8.23.2 with Spring. Upgrate to at least Rubygems 2.1.0 and run Rails 4.1.4

 

$gem update –system

update to the latest RubyGems version

Leave a Reply